分类: 后端

2 篇文章

Koa2基础入门教程
一、koa安装与hello world示例: koa需要node v7.6.0以上(因为需要ES6) ```npm install koa --save``` 习惯性加上save,不加也可以。 koa的hello world示例 const Koa = require('koa'); const app = new Koa(); app.use(a…